Sie sind nicht angemeldet.

Wie bekomme ich Zugriff aufs Cartmoddingforum | Fire Emblem: Das Siegelschwert Übersetzer gesucht | Videotutorial - Spielpatches benutzen! | Spenden für die Seite

Lieber Besucher, herzlich willkommen bei: Snes-Projects.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

keepMyFire

Aushilfstrainer

  • »keepMyFire« ist männlich
  • »keepMyFire« ist der Autor dieses Themas

Beiträge: 101

  • Nachricht senden

1

Dienstag, 13. Januar 2009, 19:53

FMCB über spezielle Ps2 version nicht installierbar

Hallo,

ich habe gestern versucht über die playstation konsole meiner Schwester fmcb auf einer 8MB memorycard zu installieren.
meine memor angeklemmt, esr, fmcb, ulaunch... alles kein problem.
als ich dann aber via ulaunch auf meine memor (im slot 2) zugreifen wollte, wars schon aus... ulaunch blieb hängen.
nochmal versucht... gleiches ergebnis. nach dem fünften versuch hab ichs aufgegeben, und die memor in slot 1 eingesteckt. da ging es...
via ulaunch zugegriffen, fmcb ausgewählt, mit ps2.kreis gestartet... ... ...schwarzer bildschirm... playstation hängt... je 5 versuche mit memor und usb stick, brachten das gleiche ergebnis immer wieder.

Playstation version war v9,10 oder 11. Seriennummer: SCPH - 50004

Das gleiche hab ich dann auf der Konsole meines Bruders getestet, und siehe da, es läuft... ?(

Jemand schonmal ne ähnliche erfahrung gemacht?


Gruß

Triple-X

McKinsley

unregistriert

2

Dienstag, 13. Januar 2009, 21:50

Hallo

Ja ich, wenn du die Threads hier verfolgt hast!
Am Sonntag wollte ich die Karte mit neuer Zusatzsoft bespielen, hatte die MC vorab formatiert.
Alles wie immer ausgeführt, aber nix ging!
Dann auf einmal...alles ok!

Ich denke die 1.8 hat ne leichte Macke!

keepMyFire

Aushilfstrainer

  • »keepMyFire« ist männlich
  • »keepMyFire« ist der Autor dieses Themas

Beiträge: 101

  • Nachricht senden

3

Mittwoch, 14. Januar 2009, 18:50

Ich hatte es mit version, 1.7, 1.8b und 1.8 versucht... daran scheint's also nicht zu liegen.

RedScorpion

Abteilungsleiter

  • »RedScorpion« ist männlich

Beiträge: 2 784

Danksagungen: 445

  • Nachricht senden

4

Mittwoch, 14. Januar 2009, 19:03

Probiere mal bitte eine andere Ulaunch Version. Alternativ kannst du ja FCMB auf die MC machen und dann bei deiner Schwester an der Konsole probieren ob diese dann geht!

MfG

red

keepMyFire

Aushilfstrainer

  • »keepMyFire« ist männlich
  • »keepMyFire« ist der Autor dieses Themas

Beiträge: 101

  • Nachricht senden

5

Mittwoch, 14. Januar 2009, 19:55

hab fmcb doch schon über die konsole meines bruders installiert... und es lief einwandtfrei... nur die reine installation über die konsole meiner schwester funktionierte nicht.

RedScorpion

Abteilungsleiter

  • »RedScorpion« ist männlich

Beiträge: 2 784

Danksagungen: 445

  • Nachricht senden

6

Donnerstag, 15. Januar 2009, 08:13

Benutzt die DVD Injection ? Sprich die BIN datei die in dem einem Ordner liegt?

Thema bewerten